Puede suceder que en el transcurso de una receta, cuando el proceso intenta iniciar una nueva PHASE no pueda porque varias CONNECTION asignadas se encuentran en estado "BUSY".
En un caso normal, se podría hacer un RELEASE de las CONNECTION necesarias para dar inicio a la PHASE, pero puede darse el caso que no te permita liberarlas, ya que las opciones de "Equipmenet Allocation" que normalmente deberían permitirlo están deshabilitadas.
CAUSA
Lo más probable es que los ficheros WR (Warm Restart) estén dañados o corruptos, aunque también es posible que sea causado por una incorrecta actualización del USTAT, lo que habría provocado un estado de asignación (ALLOCATION) erróneo.
SOLUCIÓN
Si tras reiniciar todo el sistema de Batch Management sigue sin permitir hacer el Release de las Connections que impiden el inicio de nueva Phase, se deben eliminar todos los batches en el Batch Scheduler y realizar un "Exit and Shutdown" del sistema. Se deben eliminar los ficheros "System" y "Alloc" del directorio de Warm Restart y reiniciar el Batch Manager.
Este procedimiento hará que los archivos eliminados se regeneren de forma automática corrigiendo cualquier error o corrupción de los mismos y permitirá liberar correctamente la Connection bloqueada o corrupta que permanece indefinidamente en estado "Busy".

Se recomienda revisar y, en caso necesario, corregir manualmente desde TagView el valor del tag ...USTAT del Equipmenet afectado para que su estado de asignación cambiara a Ready de forma natural.